Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

76 Pages«<747576
Build/Test Issues
  Topics Replies Views Last Post
No New Posts Xaml files with german Umlaute äöüÄÖÜ don't compile
slieser , 5/25/2011 7:34:09 AM(UTC)
5 7,295 Remco Go to last post Go to last unread
6/16/2011 6:10:08 AM(UTC)
No New Posts BuildShadowTask Exception
habakuk , 5/26/2011 2:16:53 PM(UTC)
5 9,404 Remco Go to last post Go to last unread
6/16/2011 6:09:01 AM(UTC)
No New Posts NCrunch cannot build F# projects
forki , 5/25/2011 7:32:29 AM(UTC)
4 5,655 Remco Go to last post Go to last unread
6/6/2011 2:42:20 PM(UTC)
No New Posts Tests from base class don't run if the derived class is in a different project
GraemeF , 6/3/2011 9:22:04 AM(UTC)
1 2,699 Remco Go to last post Go to last unread
6/3/2011 5:19:31 PM(UTC)
No New Posts NCrunch cannot build my tests project, since it relies on the models project to generate a stub.
otac0n , 5/23/2011 1:01:48 PM(UTC)
5 4,698 Remco Go to last post Go to last unread
5/26/2011 10:15:32 PM(UTC)
No New Posts Code coverage shows black bubbles in covered lines when using mspec style line breaks
forki , 5/25/2011 6:54:20 AM(UTC)
7 6,054 Remco Go to last post Go to last unread
5/25/2011 6:34:00 PM(UTC)
No New Posts Crunch crashes on every project.
forki , 5/17/2011 1:20:42 PM(UTC) - [ Goto Page: 1, 2 ]
24 18,672 forki Go to last post Go to last unread
5/25/2011 6:40:57 AM(UTC)
No New Posts NCrunch IPC issue
Rainer Hilmer , 5/18/2011 1:05:37 PM(UTC)
2 3,512 Remco Go to last post Go to last unread
5/24/2011 8:51:00 PM(UTC)
No New Posts Can't build simple Example
Manuel Wenk , 5/24/2011 8:05:22 PM(UTC)
2 3,796 Remco Go to last post Go to last unread
5/24/2011 8:48:43 PM(UTC)
No New Posts The OutputPath property is not set for project
AnthonyMastrean , 5/16/2011 10:29:20 PM(UTC)
12 24,741 Remco Go to last post Go to last unread
5/23/2011 5:04:12 PM(UTC)
No New Posts NCrunch cannot see Spring.net config file while running test
fdibartolo , 5/17/2011 1:02:26 PM(UTC)
2 3,800 Remco Go to last post Go to last unread
5/17/2011 7:02:13 PM(UTC)
No New Posts content files set to copy to output folder not copied to temp runner directory
mattflo , 5/11/2011 2:46:47 PM(UTC)
2 4,593 Remco Go to last post Go to last unread
5/11/2011 8:05:42 PM(UTC)
Users browsing this forum
christothes, Guest (51), mjgardne
Show Topics Mark this forum as read
76 Pages«<747576
Forum Jump  
New Posts No New Posts
New Posts (Locked) No New Posts (Locked)
Announcement Sticky
Moved Poll
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

YAF | YAF © 2003-2011, Yet Another Forum.NET
This page was generated in 0.068 seconds.