Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

107 Pages«<100101102103104>»
Build/Test Issues
  Topics Replies Views Last Post
No New Posts Problem building a project with custom BeforeBuild target
hmemcpy , 2/5/2012 1:57:07 PM(UTC)
3 8,457 hmemcpy Go to last post Go to last unread
2/6/2012 4:18:48 PM(UTC)
No New Posts NUnit Assert.Ignore causes failed test
southward , 2/5/2012 4:46:07 PM(UTC)
1 6,712 Remco Go to last post Go to last unread
2/5/2012 9:25:45 PM(UTC)
No New Posts NCrunch FsUnit issue
CKoenig , 2/4/2012 11:03:52 AM(UTC)
1 5,881 Remco Go to last post Go to last unread
2/4/2012 9:56:30 PM(UTC)
No New Posts CTRL and ALT keys stop working
JasonMore , 2/3/2012 3:51:14 PM(UTC)
1 4,936 Remco Go to last post Go to last unread
2/3/2012 10:02:12 PM(UTC)
No New Posts projects with path references, builds fail
mtijn , 2/2/2012 3:38:36 PM(UTC)
1 5,889 Remco Go to last post Go to last unread
2/2/2012 8:42:34 PM(UTC)
No New Posts CopyReferencedAssembliesToWorkspace
greba , 1/27/2012 2:48:23 PM(UTC)
6 8,268 Remco Go to last post Go to last unread
2/1/2012 9:17:57 PM(UTC)
No New Posts Target of Build being used by another process
MikeWard , 2/1/2012 3:33:32 PM(UTC)
1 4,551 MikeWard Go to last post Go to last unread
2/1/2012 3:38:58 PM(UTC)
No New Posts 1.36b Issue, might be with NuGet
Rangoric , 12/20/2011 4:03:09 AM(UTC)
3 6,890 Remco Go to last post Go to last unread
2/1/2012 12:17:44 AM(UTC)
No New Posts Everything is black
qute , 1/12/2012 10:54:19 AM(UTC)
7 10,322 Remco Go to last post Go to last unread
2/1/2012 12:12:38 AM(UTC)
No New Posts xunit theory tests are not run
MikkelChristensen , 1/22/2012 12:55:05 PM(UTC)
14 14,980 Remco Go to last post Go to last unread
2/1/2012 12:10:41 AM(UTC)
No New Posts Unit tests dont complete
user123 , 1/20/2012 9:34:51 AM(UTC)
8 7,808 user123 Go to last post Go to last unread
1/26/2012 9:04:54 AM(UTC)
No New Posts Usage of DeploymentItem attribute
sholder , 1/24/2012 2:48:33 PM(UTC)
1 6,258 Remco Go to last post Go to last unread
1/24/2012 8:18:53 PM(UTC)
No New Posts Build issue against OpenWrap'd solution
Peter Mounce , 1/20/2012 11:05:41 AM(UTC)
1 3,880 Remco Go to last post Go to last unread
1/20/2012 11:08:32 PM(UTC)
No New Posts Build problem: Hg repository not found
Stellorion , 1/18/2012 2:39:09 AM(UTC)
2 8,350 Stellorion Go to last post Go to last unread
1/18/2012 11:34:02 PM(UTC)
No New Posts Compilation error that is showing up in NCrunch but not in VS
coffeesmurf , 1/5/2012 8:09:44 PM(UTC)
6 7,421 coffeesmurf Go to last post Go to last unread
1/9/2012 7:09:36 PM(UTC)
Users browsing this forum
Guest (35)
Show Topics Mark this forum as read
107 Pages«<100101102103104>»
Forum Jump  
New Posts No New Posts
New Posts (Locked) No New Posts (Locked)
Announcement Sticky
Moved Poll
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

YAF | YAF © 2003-2011, Yet Another Forum.NET
This page was generated in 0.259 seconds.
Trial NCrunch
Take NCrunch for a spin
Do your fingers a favour and supercharge your testing workflow
Free Download